記事番号:00541
現象
何度もGaroonにログインさせられます。
原因
次の原因が考えられます。
- Webブラウザーの Cookie が正常に処理されていない
- ネットワークにファイアウオールやプロキシサーバーがあり、Cookie 情報の受け渡しの障害となっている
- ホスト名に「 _ 」(アンダーバー)を使用している
対処
1. Webブラウザーの Cookie が正常に処理されていない場合
現象が発生するマシンで、Cookie/キャッシュの初期化を行い、Webブラウザーの設定を行ってください。
手順については、次のリンクを参照してください。
Webブラウザーのトラブル解決方法
2. ネットワークにファイアウォールやプロキシサーバーがあり、Cookie 情報の受け渡しの障害となっている場合
インターネットを経由して常時稼動する製品を利用する場合、クライアントパソコンがプロキシサーバーを経由する設定になっていると、Cookie のファイルを受け取れないことがあります。
Webブラウザーでプロキシサーバーを経由しないように設定してください。
3. ホスト名に「 _ 」(アンダーバー)を適用している場合
GaroonのアクセスURL のホスト名に「_」(アンダーバー)を
使用している場合、「_」(アンダーバー)を使用しないホスト名に変更してください。
上記1.~3.の対応をお試しになっても問題が解決しない場合は、弊社までご連絡ください。
カスタマーサポートの問い合わせ方法を教えてください。
注意
- 一般的に、ホスト名にアンダーバーを使用することは、許可されていません。
ホスト名の命名規則については、RFC 952で定義されています。
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